Search found 1 match

by littledubb
Wed Feb 13, 2008 6:44 pm
Forum: Reseller Assistance
Topic: Zend Version Causing Crashes With PHP5
Replies: 1
Views: 6426

Zend Version Causing Crashes With PHP5

We are running into application crashes using PHP5 with Zend Optimizer v.3.2.2. according to this thread: http://www.zend.com/forums/index.php?t=msg&goto=7323&S=f987dc025b5261de2b20e8#msg_7323 the bug has been fixed in version 3.2.6. We need PHP recompiled with this upgraded and patched Zend as soon...